BSI warnt von einer kritischen Lücke im VLC Media Player unter Version 2.0.4

Wer das Programm einsetzt sollte möglichst Zeitnah auf Version 2.0.5 oder höher sobald verfügbar umsteigen.
Betroffen sind alle Systeme unter Linux, MacOS(X) und Windows.

Weitere Infos hierzu finden Sie hier und hier.