Kritische Lücke in der aktuellen Java Version 7 Update 10

In der aktuellen Version 7 Update 10 von Java existiert wohl eine hochkritische Lücke welche bereits im großen Umfang für Angriffe genutzt wird. Weitere Infos zur Lücke und wie man sich etwas davor schützen kann, um nicht eine zu große Angriffsfläche zu bieten, können Sie hier und hier nachlesen.

Ergänzung: Das BSI rät momentan dazu Java Plug-Ins zur Zeit nicht nur zu deaktivieren im Browser, sondern Java kpl. vom Rechner zu entfernen, bis die Lücken wirklich geschlossen sind.