Neue Sicherheitslücke betrifft Unix, Linux und damit auch MacOSX

Bashbleed schlimmer als Heartbleed? Wer es wissen und sein System testen will findet dazu u.a. hier und hier Antworten.